Zurück
Archiv Home
Zum aktuellen Forum
Impressum
copyright 2022

Rauch aus Ansaugrohr des Lurftfilters

Hi! Leider läuft mein Motor (nachgerüsteter 1300er AB) nach der Wartung im letzten Jahr und nach Standzeit über den Winter nicht mehr rund... d.h. dass er beim Abbremsen in ausgekuppeltem Zustand einfach ausgeht. Ausserdem habe ich nach längerer Fahrt das Phänomen, dass Rauch aus der Luft-Ansaugrohr des Luftfilters qualmt (also an der Lufteinlassklappe), weshalb es bis in meinen Innenraum stinkt. :-( Hängt das Rauchen mit dem schlecht eingestellten Motor zusammen, oder sind das zwei Probleme? Danke für Hinweise... Christian
Moin Christian, wenn Deine Ventile gut eingestellt, die Kerzen nicht zu alt, die Verteilerkappe und der Finger nicht zu alt, der Unterbrecherkontakt frisch ist und den richtigen Abstand hat, der Zündzeitpunkt genau richtig ist, das Standgas normal eingestellt ist und die Kerzenkontakte nach einiger Fahrt, wenn Du sie herausdrehst rehbraun sind, d.h. die Gemischschraube bringt das richtige Gemisch, weiß oder hellbeige ist zu mager, schwarz oder dunkelbraun ist zu fett, der Vergaser gereinigt (meistens hat es die Schwimmerkammer mit dem Einlassventil nötig) wenn Die Zündkabel schon viele Jahre auf dem Buckel haben kannst Du diese auch mal wegen der Kontakte neu machen, dann sollte er eigentlich wie Schmitts Katze laufen oder wie ein schweizer Uhrwerk :-) Diese Dinge überprüfe ich jedenfalls immer, wenn ich Probleme mit einem nicht rund laufenden Motor habe. Wenn das auch das Problem mit dem Rauch aus Deinem Luftfilter löst ist ja alles o.k. sonst melde Dich wieder, damit hier ein paar mit überlegen können. Gruß Felix